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List of Abbreviations and Acronyms
23 CFR 420

Code of Federal Regulations, Title 23, Part 420

FHWA

Federal Highway Administration

ITD

Idaho Transportation Department

RD&T

Research, development, and technology transfer

SP&R

State Planning & Research (FHWA)

TAC

Technical Advisory Committee
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1. Introduction and Overview
About This Manual
This manual, the Idaho Transportation Department (ITD) Style Manual for Research Reports, will assist
investigators in writing final research reports for ITD. Reports are mandatory for all completed projects
funded by the ITD Research Program.
In order to comply with ITD and Federal Highway Administration (FHWA) regulations, authors are
required to adhere to the guidance in this style manual.
This manual replaces the February 2011 publication titled ITD Research Report Process and Style Guide.
The newer publication is shorter and more streamlined, containing core guidance for producing an
acceptable final report. However, it may not address all issues faced by an author. Authors are strongly
encouraged to contact ITD Research Program staff with questions at any step in the writing process.

Purpose of Research Reports
A research report:
•
•
•

Communicates research findings and facilitates implementation of recommendations
Demonstrates that the investigators accomplished or addressed all objectives outlined in their
contract
Provides links between the knowledge gained, problems encountered, and the operational
implementation of this knowledge

ITD research reports are used by transportation professionals and researchers across the state and
country.
Each report is available on the ITD Research website and is sent to FHWA and other transportation
libraries. Electronic copies are also provided to the Idaho State Library, the Transport Research
International Documentation (TRID) database, and the U.S. Department of Transportation’s National
Transportation Library.

Report Quality
The Principal Investigator (PI) is responsible for the quality of the final report. To be of value, research
findings should be clearly and precisely written.
ITD judges and accepts a report based on these criteria:
1. Project objectives are fulfilled as set forth in the contract.
2. Documentation is adequate.
3. Presentation is clear.
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The research document must be thoroughly edited for technical accuracy, grammar, clarity, and
formatting prior to the document’s initial submission to ITD.
•

Reports should be complete, be organized appropriately, provide correct facts and
documentation, and be edited for uniform style and usage.

•

Final reports must be of professional quality, i.e., equal in quality to a thesis or professional
journal article.

Poorly written and poorly organized reports will not be acceptable in fulfilling contract requirements and
will be returned for additional editing before the report is considered complete.
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2. Report Template and Elements
Report Template
Authors are required to use the Microsoft Word ITD Research Report Template. This may also be
accessed directly from the ITD Research Program website.

Report Elements
Report elements and the order they appear are listed below. Each element is noted as required or
typical.

Cover
•

Cover page (required)

Front Matter
•
•
•
•
•
•
•
•

Disclaimer Notice (required)
Technical Report Documentation Page (form DOT F1700.7, required)
Acknowledgments (typical)
Technical Advisory Committee (typical)
Table of Contents (required; use the automatically generated Table of Contents in the ITD
Research Report Template)
List of Tables (required if tables are used; provided in the ITD Research Report Template)
List of Figures (required if figures are used; provided in the ITD Research Report Template)
List of Abbreviations and Acronyms (required)

Report Body
•
•
•
•
•
•

Executive Summary (required)
Introduction (required)
Literature Review (typical)
Findings (required)
Conclusions and Recommendations (required)
Cited Works (typical)

Back Matter
•

Appendices (typical)
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3. Accessibility
Final report products submitted to ITD must meet federal accessibility requirements spelled out in
Section 508 of the U.S. Rehabilitation Act of 1973. Reports must comply with Section 508 to be included
in the National Transportation Library’s online database. It is critical that reports are set up initially
with attention to the following formatting requirements. Remediating a noncompliant report after it is
completed can be extremely costly and time-consuming.

Testing
To determine Section 508 accessibility compliance, ITD will test final reports in Microsoft Word and
Adobe Acrobat (PDF) formats using accessibility checkers built into Microsoft Word and Adobe Acrobat.
ITD requires that an author check these files first to assure compliance before submitting them to ITD.
Instructions for launching accessibility checkers provided here may vary slightly based on the version of
these programs an author is using. Very old versions of these programs may not have accessibility
checkers; it is the author’s responsibility to acquire more current versions and test these documents
appropriately.
Note that some aspects of accessibility, such as reading order of text, must be checked manually.

Microsoft Word
In Microsoft Word 2013, accessibility may be checked using the following method.
•
•
•
•

File menu
Info submenu
Check for Issues dropdown list
Select “Check Accessibility”

Adobe Acrobat
In Adobe Acrobat Pro 2019, accessibility may be checked using the following method.
•
•
•
•

Tools menu
Accessibility submenu
Select “Full Check”
Select “Start Checking”
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Guidance
The U.S. federal government maintains a resources website for Section 508 compliance. While the
guidance through this site is valuable and worth review, ITD directs authors to the following specific
pages within this site and to the specific checklists on each page.

Microsoft Word
A Word file will seldom be the finished product submitted for publication on a website. The author’s
goal is to make the Word file as compliant as possible before converting it to PDF. This will minimize the
amount of remediation required to make the PDF Section 508 compliant.
Word’s accessibility checker may identify additional manual checks for the author to make. In addition,
some steps require author judgment. For example, the automatic checker can indicate if a figure has
alternative text, but it cannot assess the quality or appropriateness of such text.
Authors may elect to ignore warnings that they do not believe to be pertinent to the compliance of the
final PDF. However, it remains the responsibility of the author to ensure that the final PDF is compliant.
On the federal resource page Create Accessible Documents, the Section 508 guidance is most complete
for Microsoft Word 2013. This federal guidance includes a 16-point checklist to assist in ensuring that a
document is compliant.
These federal checklist items are reproduced below, with many items annotated with instructions and
specific ITD guidance; a few items are self-explanatory.
Authors are encouraged to read this checklist before writing a report and then refer to it throughout the
writing process to assure best possible compliance of the Word file. (The detailed federal checklist
provides additional guidance, spelling out “How to test” and “How to author for accessibility” for these
items along with other technical information.)

Document Formatting
1. Is the filename descriptive, is the file in the .docx format, and is the file NOT protected?
•

In addition, is correct metadata provided?
o

Use the “File > Info” menu options to set the metadata for title and author(s).

Text Formatting
2. Do document headings use the MS Word heading styles?
•

Document heading styles are described and illustrated in Chapter 1 of the ITD Research
Report Template.
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3. Are lists formatted correctly?
•

Use the pre-formatted bullet and numbering lists in the ITD Research Report Template.

4. Are columns of content formatted correctly?
•

It is preferred not to use columns.

5. Are layout tables formatted correctly?
•

The “Tables” section in the ITD Research Report Template illustrates a well-formatted table
and provides formatting guidance.

6. Is text formatted for the intended language?
•

Use Word’s “Review > Language” menu options to set language to English (United States).

7. Are link names descriptive?
•

See the “Web Hyperlinks” section in this manual.

Object Formatting
8. Is vital information in headers, footers, and watermarks duplicated in the document?
•

Use the pre-formatted footers in the ITD Research Report Template for your report.

9. Did you use built-in features to create data tables?
•

Use the “Insert > Table” menu to use built-in features.

10. Do images and other objects have alternative text?
•

Alternative text (or “alt text”) is metadata associated with a graphic element. When read
aloud, and taken together with the context of an image caption and text narrative, alt text
should provide a user with limited or no vision enough information to understand what a
figure is conveying.
o

It should describe all relevant items in a photo or graphic.

o

It should convey what type of data is in a graph or chart.

11. Are images, objects, and text boxes in line with the text?
•

With an image selected, use Word’s “Format > Position” menu to select “In Line with Text.”
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Color Formatting
12. Are colors and other visual characteristics (such as size, shape, and location) that convey
information also described in text?
13. Is the contrast ratio between text and background sufficient?
•

WebAIM’s contrast checker is a helpful online tool. All text in the document should pass the
WCAG AA test criteria.

•

The WebAIM tool above requires colors to be input in hex format. To convert other
common color formats like RBG, CMYK, and HSL to hex, the Convert A Color is a helpful tool.

Miscellaneous
14. Are there corresponding descriptions of your embedded files and are they accurate?
•

This question pertains to embedded multimedia files. See the federal Detailed Checklist for
more details.

15. Did you avoid forms while using MS Word 2013?
16. Did you exclude flashing objects?
An author seeking more information or instructions about how to address noncompliant formatting
should refer to the more detailed document, Basic Authoring and Testing Guide.

Adobe PDF
After a Word file is sufficiently compliant (see discussion above) and converted to PDF, there are further
accessibility requirements. Since the final PDF is what is submitted to the federal National
Transportation Library for review and acceptance as Section 508 compliant, addressing compliance
issues in the PDF is critical.
On the federal guidance page Create Accessible PDFs, the Section 508 guidance is most fully developed
for Adobe Acrobat Pro. In the PDF Detailed Checklist, 23 questions are sorted into five areas. With each
question, the checklist addresses “How to test” with easy-to-follow instructions and illustrations. Some
additional guidance is provided below for the most common settings that require adjustment.
NOTE: If you used the ITD Research Report Template and followed the provided instructions and
guidance, then many of these checklist items will automatically pass when running an accessibility full
check in Adobe Acrobat.
If not, then many will not pass. Moreover, the file may not be fixable in Acrobat, and the remediation
of the source Word file may be required.
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Preconditions
A. Is the PDF a PDF Portfolio or does the PDF have file attachments?
B. Was the PDF generated from Adobe LiveCycle?
C. Scripts
D. Is the PDF tagged?
E. Is the PDF an image-only PDF or does it contain scanned pages?

Document Properties
1. Does the PDF have a descriptive filename?
•

Set the title in the “File > Properties > Description” menu if this field was not populated
during conversion from Word.

•

Next, in the “File > Properties > Initial View > Window Options > Show” menu, select
“Document Title.”

2. Is Assistive Technology access enabled?
3. Is the document language set?

Structure Tags
4. Do the tags follow the visual/logical order of the document?
5. Does the document have decorative content?
6. Is vital information in headers, footers, and watermarks duplicated in the document?
7. Are the headings in the document tagged with heading tags?
8. Are lists tagged correctly?
9. Are sections that contain text in different languages tagged with the corresponding language
attribute?

Objects
10. Do all meaningful images and other objects in the PDF have a description of their purpose or
function?
11. Does the PDF have data tables?
12. Does the PDF have links and controls?
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13. Is the PDF a fillable form?
14. Are colors and other visual characteristics (such as size, shape, and location) that convey
information also described in text?
15. Is the color contrast ratio between text and background sufficient?
•

WebAIM’s contrast checker is a helpful online tool. All text in the document should pass the
WCAG AA test criteria.

•

The WebAIM tool above requires colors to be input in hex format. To convert other
common color formats like RBG, CMYK, and HSL to hex, the Convert A Color is a helpful tool.

Miscellaneous
16. Does the PDF contain audio-only, video-only, or Synchronized media objects that contain
meaningful information?
17. Does the PDF have flashing objects?
18. Does the PDF need an alternative accessible version?
For more information or instructions about how to address noncompliant formatting, refer to the more
detailed federal guidance document, PDF Testing and Remediation Guide. While this document is
tailored to a different version of Adobe Acrobat (Acrobat DC), the guidance is widely applicable both to
the DC and Pro versions.
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4. Formatting and Editorial Style
This section of the guide details the basic style and format to be used in research reports produced for
ITD. If these guidelines are unclear, contact ITD to obtain clarification prior to writing the research
report.

Template
The required ITD Research Report Template is designed to produce documents that are easily accessed
and read online.
•

Do not use blank spaces, blank lines and manual tabs for formatting. Instead, use Word’s
formatting tools. See the ITD Research Report Template for good examples.

•

Do not alter provided template styles for fonts, type size, paragraph justification, page margins,
page size, or headers/footers.

•

Do not add blank pages as spacers (typical for formatting a document intended for print).

•

Avoid using footnotes.

•

Limit “orphans” and “widows” (headings and single lines or bullets separated from the rest of
the text they belong with due to a natural page break) by inserting manual page breaks as
needed.

Abbreviations, Acronyms, and Symbols
•

Limit the use of abbreviations and acronyms as much as possible. Unless they will appear
repeatedly, spell them out.

•

Spell out each abbreviation or acronym followed by the abbreviation/acronym in parentheses
when it first appears within the research report.
o Example: This report was prepared for the Idaho Transportation Department (ITD).

•

Note the following Idaho-specific abbreviations:
BSU
IC
IDAPA
ISU
ITD
UI

Boise State University
Idaho Code
Idaho Administrative Procedure Act
Idaho State University
Idaho Transportation Department
University of Idaho
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Citations
•

Follow the Chicago Manual of Style (CMOS) author-date citation format for entries in the Cited
Works chapter. (Do not use the alternative CMOS format Notes-Bibliography.) Instructions and
more examples are on CMOS’s Author-Date: Sample Citations page.

•

Instructions for in-text citations and for a list of cited works appear in the ITD Research Report
Template.

Equations
•

Instructions for proper inclusion of equations and an example appear in the ITD Research Report
Template.

Figures
•

Common types of figures are charts (or graphs—graphic representations of data), images
(photos and illustrations), and maps.

•

Instructions for properly inserting, formatting, and labeling figures appear in the ITD Research
Report Template.
o Each figure requires a numbered caption that appears below the figure.
o Each figure requires alt text that sufficiently describes the content of the figure for those
with visual limitations.

Grammar, Style, Tone
•

Refer to the Chicago Manual of Style for grammar and usage guidance not specifically addressed
in this guide.

•

ITD offers these basic principles of style and tone:
o
o
o
o
o
o

•

Use active voice.
Understand your audience.
Avoid long introductory clauses.
Make paragraphs and chapters cohesive.
Use consistent language.
Write concisely.

Additional guidance on technical and scientific writing is widely available. Helpful resources
include:
o Federal Highway Administration’s Communication Reference Guide
o Institute of Electrical and Electronics Engineers’ Professional Communication Society
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o Strunk and White’s The Elements of Style

Tables
•

Instructions for properly formatting and labeling tables appear in the ITD Research Report
Template.

Web Hyperlinks
•

Create descriptive hyperlinks by embedding web hyperlinks within an appropriate context word
or phrase. Do not spell out hyperlinks. Do not embed links in the words “click here,” “this link,”
or similar.
o Example:

ITD staff provided a firsthand account of I-84 construction in the Drive Idaho
Podcast.
NOT:
ITD staff provided a firsthand account of I-84 construction in the Drive Idaho
Podcast, https://idahoitd.libsyn.com/.
Click here for the Drive Idaho Podcast, where ITD staff provided a firsthand
account of I-84 construction.
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